Jump to content


Photo
- - - - -

AVS working with CentOS 5 / php 5.1.6 ??


  • Please log in to reply
No replies to this topic

#1 philippe

philippe

    Junior Member

  • Members
  • Pip
  • 1 posts

Posted 30 April 2013 - 11:30 AM

hi,

I would like to know if AVS works ok with CentOS 5 / php 5.1.6 .

I can not upgrade to php 5.3 because of a script I use that do not support it.

Bye
Philippe