Jump to content


Photo
- - - - -

avs2.2 work with php 5.3 nd suphp?


  • Please log in to reply
2 replies to this topic

#1 edik1963

edik1963

    Junior Member

  • Members
  • Pip
  • 15 posts

Posted 11 June 2013 - 01:40 AM

does AVS 2.2 work with php version 5.3 and SuPHP?

thank you

#2 theone

theone

    Senior Member

  • Members
  • PipPipPipPip
  • 371 posts

Posted 11 June 2013 - 03:33 PM

you need to use fgci or dso or you will have problems with conversion.

#3 edik1963

edik1963

    Junior Member

  • Members
  • Pip
  • 15 posts

Posted 11 June 2013 - 10:19 PM

Whats fgci or dso because im new sorry. and thank you