Jump to content


Photo
- - - - -

Avs support for php version 5.4

php version 5.4

  • Please log in to reply
No replies to this topic

#1 AsifA

AsifA

    Newbie

  • Members
  • Pip
  • 4 posts

Posted 29 March 2014 - 03:04 PM

Hi ,

 

Did the avs support php version 5.4 .

 

Thank you ,